Galera-cluster OS動作要件


現時点での動作要件は以下の通りでした。

•Fedora 16 does not work yet due to dependency problems with php-mysql.

•Redhat/Centos 5.4/5.5 does not work with Galera.

•Redhat/Centos 5.6 may work with Galera –> select 5.8 in the menu then.

•Debian 6.0.4 has been reported to cause problems

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です